Kõigile Woocommerce ja WordPress kasutajatele üks väike meelespea – enne kui uuendad oma poe WordPressi tarkvara versiooni 5.0 (ja sealt ülespoole) peale uuenda enne Woocommerce uusima võimaliku versioonini.

Leave a comment